RHBA-2016:0355-1: rhel-guest-image bug fix update

RHBA-2016:0355-1: rhel-guest-image bug fix update

Red Hat Enterprise Linux: An updated rhel-guest-image package that includes openssl packages that are
not vulnerable to CVE-2015-3197, CVE-2016-0800, CVE-2016-0705, CVE-2016-0702,
and CVE-2016-0797 is now available for Red Hat Enterprise Linux 6.
Source: RHBA-2016:0355-1: rhel-guest-image bug fix update

About KENNETH 14223 Articles
지락문화예술공작단

Be the first to comment

Leave a Reply

Your email address will not be published.


*


이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.