USN-4503-1: Perl DBI module vulnerability

USN-4503-1: Perl DBI module vulnerability

It was discovered that Perl DBI module incorrectly handled certain calls.
An attacker could possibly use this issue to execute arbitrary code.
Source: USN-4503-1: Perl DBI module vulnerability

About KENNETH 13913 Articles
지락문화예술공작단

Be the first to comment

Leave a Reply

Your email address will not be published.


*


이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.