USN-4509-1: Perl DBI module vulnerabilities

USN-4509-1: Perl DBI module vulnerabilities

It was discovered that Perl DBI module incorrectly handled certain inputs.
An attacker could possibly use this issue to execute arbitrary code.
(CVE-2013-7490)

It was discovered that Perl DBI module incorrectly handled certain files.
An attacker could possibly use this issue to expose sensitive information.
(CVE-2014-10401)
Source: USN-4509-1: Perl DBI module vulnerabilities

About KENNETH 13887 Articles
지락문화예술공작단

Be the first to comment

Leave a Reply

Your email address will not be published.


*


이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.