USN-4938-1: Unbound vulnerabilities

USN-4938-1: Unbound vulnerabilities

It was discovered that Unbound contained multiple security issues. A
remote attacker could possibly use these issues to cause a denial of
service, inject arbitrary commands, execute arbitrary code, and overwrite
local files.
Source: USN-4938-1: Unbound vulnerabilities

About KENNETH 15237 Articles
지락문화예술공작단

Be the first to comment

Leave a Reply

Your email address will not be published.


*


이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.