USN-5153-1: LibreOffice vulnerabilities

USN-5153-1: LibreOffice vulnerabilities

It was discovered that LibreOffice incorrectly handled digital signatures.
An attacker could possibly use this issue to create a specially crafted
document that would display a validly signed indicator, contrary to
expectations.
Source: USN-5153-1: LibreOffice vulnerabilities

About KENNETH 16133 Articles
지락문화예술공작단

Be the first to comment

Leave a Reply

Your email address will not be published.


*


이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.